進行中

Error to do with updated UFPS/Multiplayer kit

Hello, so a little while ago I decided to keep working on my old boat game project, so I opened it up and updated UFPS and the photon multiplayer kit but it then started to show this error.

''Assets/UFPS/Base/Scripts/Core/Editor/[url removed, login to view](218,39): error CS0117: `Tools' does not contain a definition for `current'''

It didn't show the error before I updated it and I have no clue how to fix it. if anyone knows how to fix this your help would be much appreciated.

スキル: ユニティー3D

さらに表示: websphere tools kit, multiplayer roulette, cgi proxy error, multiplayer java games, excel vba error, multiplayer penalty shootout, multiplayer flash, zencart order price error, ftp error download, zencart email html error, checkout oscommerce page error

採用者について:
( 3件のレビュー ) albany, Australia

プロジェクトID: #11792814

アワード:

Karu1977

Hello. I worked with UFPS in Unity before, Probably I can help you, but I need to have access to you project.

$30 AUD 3日以内
(0レビュー)
0.0

この仕事に、2人のフリーランサーが、平均$30で入札しています。

LloydOlivier1

Hi there! I am Lloyd. I am currently specialising in Unity and I am the best candidate for this job. I have a vast amount of experience in Unity development. You can view my Youtube portfolio at the following link: h もっと

$30 AUD 3日以内
(0件のレビュー)
0.0