完了

Patch Vbulletin 4.2.5 to stop forcing mail fro musing older version of TLS

アワード:

slimjimmo

I think I should be able to modify your Vbulletin install to use TLS 1.2. You may be running into problems because of the OpenSSL version you are using. I would make sure that everything works as it should on TLS もっと

$45 USD 3日以内
(4レビュー)
3.5

6人のフリーランサーが、このジョブに平均$136で入札しています

bridge2heyday

Hello , I would Like to help you with this issue , please let me have a look at your configuration to see what is wrong .. I it is a sort of 10 minutes fix .. I won't charge this bid amount if it is like that .

$166 USD 1日以内
(64件のレビュー)
6.7
sky930320

Dear,sir! nice to meet you. I’m very interested in your job post involving these skills I need to know the details of your code through a conversation with you thank you for you attention Relevant Skills and Exp もっと

$155 USD 3日以内
(14件のレビュー)
5.0
$155 USD 3日以内
(25件のレビュー)
5.3
RohitjazzX

Hi I assure you to do this job for you. thanks and regards Ranjit.

$144 USD 3日以内
(レビュー1件)
1.6
elitesoft8

Hi, Thank you for giving me a chance to bid on your project. i am a serious bidder here and i have already worked on a similar project before and can deliver as u have mentioned I have got Rich experience in Jooml もっと

$152 USD 7日以内
(レビュー1件)
0.0